よくある質問

最新の標準版のライセンスで、旧バージョンのソース版を動作させることはできますか?

できません。
旧バージョンのソース版を動作させる場合は、新バージョンのソース版あるいは旧バージョンのソース版のライセンスが必要です。TruckSim、BikeSimでも同様です。

ページトップへ